记录黑客技术中优秀的内容, 传播黑客文化,分享黑客技术精华

HPE UCMDB Browser信息泄露漏洞(CVE-2015-6862)

2016-01-11 11:05

受影响系统:
HP HPE UCMDB Browser 〈  4.02
描述:
CVE(CAN) ID: CVE-2015-6862
HPE UCMDB Browser是访问UCMDB数据的轻量级Web客户端。
HPE UCMDB Browser 4.02之前版本存在安全漏洞。远程攻击者利用此漏洞可获取敏感信息或绕过目标访问限制。
 
  链接:https://h20564.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-c04924053
*>
建议:
厂商补丁:
HP
--
HP已经为此发布了一个安全公告(HPSBGN03530)以及相应补丁:
HPSBGN03530:HPE UCMDB Browser, Remote Disclosure of Sensitive Information, Local Unauthorized

知识来源: www.2cto.com/Article/201601/485171.html

阅读:93423 | 评论:0 | 标签:漏洞

想收藏或者和大家分享这篇好文章→复制链接地址

“HPE UCMDB Browser信息泄露漏洞(CVE-2015-6862)”共有0条留言

发表评论

姓名:

邮箱:

网址:

验证码:

公告

九层之台,起于累土;黑客之术,始于阅读

推广

工具

标签云

本页关键词