记录黑客技术中优秀的内容,传播黑客文化,分享黑客技术精华

CLTPHP内容管理系统存在代码执行漏洞

2020-09-16 00:01
CNVD-IDCNVD-2020-49666
公开日期2020-09-16
危害级别 高(AV:N/AC:H/Au:S/C:C/I:C/A:C)
影响产品CLTPHP CLTPHP 5.8
漏洞描述CLTPHP内容管理系统是一款高效建站的PHP内容管理系统。

CLTPHP内容管理系统存在代码执行漏洞,攻击者可利用漏洞获取服务器权限。
漏洞类型 通用型漏洞
参考链接
漏洞解决方案目前厂商暂未给出解决方案:
https://www.cltphp.com/
厂商补丁CLTPHP后台存在命令执行漏洞
验证信息已验证
报送时间2020-08-02
收录时间2020-08-31
更新时间2020-08-31
漏洞附件附件暂不公开
  在发布漏洞公告信息之前,CNVD都力争保证每条公告的准确性和可靠性。然而,采纳和实施公告中的建议则完全由用户自己决定,其可能引起的问题和结果也完全由用户承担。是否采纳我们的建议取决于您个人或您企业的决策,您应考虑其内容是否符合您个人或您企业的安全策略和流程。

知识来源: https://www.cnvd.org.cn/flaw/show/CNVD-2020-49666

阅读:5677 | 评论:0 | 标签:漏洞 PHP 执行

想收藏或者和大家分享这篇好文章→复制链接地址

“CLTPHP内容管理系统存在代码执行漏洞”共有0条留言

发表评论

姓名:

邮箱:

网址:

验证码:

ADS

标签云