记录黑客技术中优秀的内容, 传播黑客文化,分享黑客技术精华

Kubernetes用户权限提升漏洞所暴露的安全隐患

2018-12-07 12:21
近日,Kubernetes的开源容器软件中发现了一个关键的用户权限提升漏洞(CVE-2018-1002105),该软件是当今大部分云基础架构的固定组件。此漏洞可以让攻击者不受限远程访问,窃取数据或致使生产应用程序崩溃。
知识来源: www.4hou.com/vulnerable/15005.html

阅读:70745 | 评论:0 | 标签:漏洞 API Kubernetes

想收藏或者和大家分享这篇好文章→复制链接地址

“Kubernetes用户权限提升漏洞所暴露的安全隐患”共有0条留言

发表评论

姓名:

邮箱:

网址:

验证码:

公告

关注公众号hackdig,学习最新黑客技术

推广

工具

标签云