记录黑客技术中优秀的内容, 传播黑客文化,分享黑客技术精华

预警 | 知名邮件代理程序 Exim 远程代码执行漏洞(CVE-2019-10149)

近日,腾讯云安全中心监测到知名邮件代理程序 Exim 被曝存在远程代码执行漏洞  (漏洞编号:CVE-2019-10149),攻击者可利用该漏洞获取 Exim 服务器控制权。为避免您的业务受影响,云鼎实验室建议使用到 Exim 组件的用户及时开展安全自查,如在受影响范围,请您及时进行更新修复,避免被外部攻击者入侵。同时建议云上租户免费开通「安全运营中心」-安全情报,及时获取最新漏洞情报、修复方案及数据泄露情况,感知云上资产风险态势。【风险等级】高风险【漏洞风险】远程代码执行【漏洞详情】Exim 是由剑桥大学 Philip Hazel 开发的邮件传输代理,负责邮件的路由,转发和发送,它可运行在绝大多数
发布时间:2019-06-06 12:25 | 阅读:67432 | 评论:0 | 标签:漏洞 CVE-2019-10149

公告

关注公众号hackdig,学习最新黑客技术

推广

工具

标签云